Opus 4.6 Fast Mode small amount of errors

Incident Report for Claude

Identified

The issue has been identified and a fix is being implemented.
Posted Feb 10, 2026 - 13:20 UTC

Investigating

Starting at about 02:05 PST Opus 4.6 Fast Mode serves a small amount of errors. We are investigating.
Posted Feb 10, 2026 - 11:23 UTC
This incident affects: claude.ai, platform.claude.com (formerly console.anthropic.com), Claude API (api.anthropic.com), and Claude Code.