Claude.ai down

Incident Report for Claude

Resolved

We have resolved the issue resulting in elevated errors on login for Claude.ai and Claude Code betwen 15:31 to 16:19 UTC.
Posted Apr 13, 2026 - 16:35 UTC

Identified

We have identified the issue affecting Claude.ai and Claude Code logins. We are working to apply a fix for this issue, and will provide an additional update as soon as possible.
Posted Apr 13, 2026 - 16:16 UTC

Update

We are continuing to investigate elevated errors on Claude.ai, primarily affecting login. We will provide an update as soon as possible.
Posted Apr 13, 2026 - 15:58 UTC

Investigating

We are currently investigating this issue.
Posted Apr 13, 2026 - 15:40 UTC
This incident affected: claude.ai, platform.claude.com (formerly console.anthropic.com), Claude API (api.anthropic.com), Claude Code, Claude Cowork, and Claude for Government.